RubyGems Navigation menu

easy_auth 0.2.0

EasyAuth

Gemfile
          gem 'easy_auth', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install easy_auth -v 0.2.0
  
  
  
  
  
  
  

Total downloads 9,776

For this version 886

Show all versions (14 total)

Required Ruby Version: None

Links: