RubyGems Navigation menu

monologue 0.1.3

Monologue is a basic blogging engine. It is a Rails mountable engine so it can be mounted in any 3.1.X + apps

Gemfile
          gem 'monologue', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install monologue -v 0.1.3
  
  
  
  
  
  
  

Total downloads 9,145

For this version 1,661

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - July 30, 2014 (96.5 KB)
  2. 0.4.0 - May 23, 2014 (96.5 KB)
  3. 0.3.0 - September 22, 2013 (96 KB)
  4. 0.2.0 - October 18, 2012 (89.5 KB)
  5. 0.2.0.beta3 - October 11, 2012 (88.5 KB)
Show all versions (17 total)