RubyGems Navigation menu

active_campaign 0.1.16

A simple ruby wrapper for the ActiveCampaign API

Versiones:

  1. 0.1.16 - May 14, 2019 (20 KB)
  2. 0.1.15 - September 28, 2018 (20 KB)
  3. 0.1.14 - August 11, 2016 (20 KB)
  4. 0.1.13 - November 20, 2015 (20 KB)
  5. 0.1.10 - May 13, 2015 (20 KB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (2):

  • httpi >= 1.0, < 3.0
  • multi_json >= 1.0, < 2
  • dependencias de Development (11):

    Propietarios:

    Autores:

    • Mikael Henriksson

    SHA 256 checksum:

    76c6ff2e694dc67eb64f766b7dc8e33b9a183c1522d0873ec3734f8f6a3b45f6

    Total de descargas 171.113

    Para esta versión 51.112

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: