RubyGems Navigation menu

active_campaign 0.1.16

A simple ruby wrapper for the ActiveCampaign API

Versies:

  1. 0.1.16 - May 14, 2019 (20 KB)
  2. 0.1.15 - September 28, 2018 (20 KB)
  3. 0.1.14 - August 11, 2016 (19 KB)
  4. 0.1.13 - November 20, 2015 (24,5 KB)
  5. 0.1.10 - May 13, 2015 (24 KB)
Toon alle versies (26 totaal)

Runtime afhankelijkheden (2):

  • httpi >= 1.0, < 3.0
  • multi_json >= 1.0, < 2
  • Development afhankelijkheden (11):

    Eigenaren:

    Authors:

    • Mikael Henriksson

    SHA 256 checksum:

    76c6ff2e694dc67eb64f766b7dc8e33b9a183c1522d0873ec3734f8f6a3b45f6

    Total downloads 170.649

    Voor deze versie 50.910

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: