RubyGems Navigation menu

active_campaign 0.1.16

A simple ruby wrapper for the ActiveCampaign API

版本列表:

  1. 0.1.16 - May 14, 2019 (20.0 KB)
  2. 0.1.15 - September 28, 2018 (20.0 KB)
  3. 0.1.14 - August 11, 2016 (19.0 KB)
  4. 0.1.13 - November 20, 2015 (24.5 KB)
  5. 0.1.10 - May 13, 2015 (24.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (2):

  • httpi >= 1.0, < 3.0
  • multi_json >= 1.0, < 2
  • Development 依赖关系 (11):

    所有者:

    作者:

    • Mikael Henriksson

    SHA 256 checksum:

    76c6ff2e694dc67eb64f766b7dc8e33b9a183c1522d0873ec3734f8f6a3b45f6

    下载总次数 170,985

    这个版本 51,045

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: