RubyGems Navigation menu

active_campaign 0.1.16

A simple ruby wrapper for the ActiveCampaign API

Versions:

  1. 0.1.16 - May 14, 2019 (20 ko)
  2. 0.1.15 - September 28, 2018 (20 ko)
  3. 0.1.14 - August 11, 2016 (19 ko)
  4. 0.1.13 - November 20, 2015 (24,5 ko)
  5. 0.1.10 - May 13, 2015 (24 ko)
Voir toutes les versions (26)

Dépendances de Runtime (2):

  • httpi >= 1.0, < 3.0
  • multi_json >= 1.0, < 2
  • Dépendances de Development (11):

    Propriétaires:

    Auteurs:

    • Mikael Henriksson

    Total de contrôle SHA 256:

    76c6ff2e694dc67eb64f766b7dc8e33b9a183c1522d0873ec3734f8f6a3b45f6

    Total de téléchargements 171 246

    Pour cette version 51 133

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: