RubyGems Navigation menu

activerecord-oracle_enhanced-adapter 5.2.2

Oracle "enhanced" ActiveRecord adapter contains useful additional methods for working with new and legacy Oracle databases. This adapter is superset of original ActiveRecord Oracle adapter.

Versiones:

  1. 5.2.2 - April 27, 2018 (100 KB)
  2. 5.2.1 - April 15, 2018 (100 KB)
  3. 5.2.0 - April 09, 2018 (100 KB)
  4. 5.2.0.rc1 - January 31, 2018 (100 KB)
  5. 5.2.0.beta1 - November 27, 2017 (100 KB)
Muestra todas las versiones (78 total)

Autores:

  • Raimonds Simanovskis

Administradores:

63bae10ff70c16aeeec4adb8f4c72f18634c7a5c6e7c5e50b431632c7d3b2d92E2cb998e15d8e8fdef4f11a1f510fe74023b04c98f39cc041293d780352432ff

SHA 256 checksum:

3039ac4c4dd51e232b58b943281eae5330556e6c295a51f9d716f2336c2bf904

Total downloads 735.638

Para esta versión 923

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 1.8.11

Enlaces: