RubyGems Navigation menu

activerecord-oracle_enhanced-adapter 5.2.4

Oracle "enhanced" ActiveRecord adapter contains useful additional methods for working with new and legacy Oracle databases. This adapter is superset of original ActiveRecord Oracle adapter.

Versies:

  1. 5.2.4 - November 29, 2018 (2,61 MB)
  2. 5.2.3 - August 07, 2018 (109 KB)
  3. 5.2.2 - April 27, 2018 (108 KB)
  4. 5.2.1 - April 15, 2018 (108 KB)
  5. 5.2.0 - April 09, 2018 (108 KB)
Toon alle versies (80 totaal)

Authors Header:

  • Raimonds Simanovskis

Eigenaren:

SHA 256 checksum:

e4a05009fe1fe6b175b60d047d51e5f1ad5f9faa1e1474f9423148f65f479b60

Total Downloads 819.753

Voor deze versie 854

Gemfile:
= Copy To Clipboard Copied

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.2.2

Required Rubygems Version: >= 1.8.11

Links: