RubyGems Navigation menu

activerecord-oracle_enhanced-adapter 5.2.2

Oracle "enhanced" ActiveRecord adapter contains useful additional methods for working with new and legacy Oracle databases. This adapter is superset of original ActiveRecord Oracle adapter.

Versions:

  1. 5.2.2 - April 27, 2018 (108 ko)
  2. 5.2.1 - April 15, 2018 (108 ko)
  3. 5.2.0 - April 09, 2018 (108 ko)
  4. 5.2.0.rc1 - January 31, 2018 (107 ko)
  5. 5.2.0.beta1 - November 27, 2017 (107 ko)
Voir toutes les versions (78)

Auteurs:

  • Raimonds Simanovskis

Propriétaires:

63bae10ff70c16aeeec4adb8f4c72f18634c7a5c6e7c5e50b431632c7d3b2d92E2cb998e15d8e8fdef4f11a1f510fe74023b04c98f39cc041293d780352432ff

Total de contrôle SHA 256:

3039ac4c4dd51e232b58b943281eae5330556e6c295a51f9d716f2336c2bf904

Total de téléchargements 747 839

Pour cette version 2 115

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.2.2

Required Rubygems Version: >= 1.8.11

Liens: