RubyGems Navigation menu

activerecord-postgresql-extensions 0.10.1

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

Versiones:

  1. 0.10.1 - February 01, 2016 (70 KB)
  2. 0.10.0 - January 31, 2016 (70 KB)
  3. 0.9.0 - May 21, 2015 (70 KB)
  4. 0.8.0 - April 28, 2015 (70 KB)
  5. 0.7.0 - February 06, 2014 (70 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • J Smith

SHA 256 checksum:

f97b366a057f56fc998ca2bd1763f394978339bbf01ae3827e7f8b6440aefa19

Total de descargas 87.013

Para esta versión 6.812

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: