RubyGems Navigation menu

activerecord-postgresql-extensions 0.10.1

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

版本列表:

  1. 0.10.1 - February 01, 2016 (71.0 KB)
  2. 0.10.0 - January 31, 2016 (71.0 KB)
  3. 0.9.0 - May 21, 2015 (70.5 KB)
  4. 0.8.0 - April 28, 2015 (70.5 KB)
  5. 0.7.0 - February 06, 2014 (69.5 KB)
显示所有 (18 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • J Smith

SHA 256 checksum:

f97b366a057f56fc998ca2bd1763f394978339bbf01ae3827e7f8b6440aefa19

下载总次数 86,904

这个版本 6,805

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: