RubyGems Navigation menu

activerecord-postgresql-extensions 0.10.1

A whole bunch of extensions the ActiveRecord PostgreSQL adapter.

Versies:

  1. 0.10.1 - February 01, 2016 (71 KB)
  2. 0.10.0 - January 31, 2016 (71 KB)
  3. 0.9.0 - May 21, 2015 (70,5 KB)
  4. 0.8.0 - April 28, 2015 (70,5 KB)
  5. 0.7.0 - February 06, 2014 (69,5 KB)
Toon alle versies (18 totaal)

Runtime afhankelijkheden (1):

Eigenaren:

Authors:

  • J Smith

SHA 256 checksum:

f97b366a057f56fc998ca2bd1763f394978339bbf01ae3827e7f8b6440aefa19

Total downloads 87.013

Voor deze versie 6.812

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: