RubyGems Navigation menu

airbrake-api 4.6.1

A ruby wrapper for the Airbrake API

Versiones:

  1. 4.6.1 - June 15, 2014 (30 KB)
  2. 4.6.0 - November 04, 2013 (30 KB)
  3. 4.5.1 - October 30, 2013 (30 KB)
  4. 4.5.0 - October 19, 2013 (30 KB)
  5. 4.4.0 - June 01, 2013 (30 KB)
Mostrar todas las versiones (21 total)

dependencias de Runtime (4):

dependencias de Development (1):

  • bundler ~> 1.0
  • Propietarios:

    Autores:

    • Steve Agalloco

    SHA 256 checksum:

    2bee237626715cb25726e3696dd98b9162a870d74bd3b28998f940fdf6d6e24d

    Total de descargas 91.100

    Para esta versión 11.619

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: