RubyGems Navigation menu

airbrake-api 4.6.1

A ruby wrapper for the Airbrake API

版本列表:

  1. 4.6.1 - June 15, 2014 (28.0 KB)
  2. 4.6.0 - November 04, 2013 (27.5 KB)
  3. 4.5.1 - October 30, 2013 (27.5 KB)
  4. 4.5.0 - October 19, 2013 (27.5 KB)
  5. 4.4.0 - June 01, 2013 (27.0 KB)
显示所有 (21 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (1):

  • bundler ~> 1.0
  • 所有者:

    作者:

    • Steve Agalloco

    SHA 256 checksum:

    2bee237626715cb25726e3696dd98b9162a870d74bd3b28998f940fdf6d6e24d

    下载总次数 90,885

    这个版本 11,607

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: