RubyGems Navigation menu

aws-sdk-core 3.70.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.85.1 - December 11, 2019 (300 KB)
  2. 3.85.0 - December 09, 2019 (300 KB)
  3. 3.84.0 - December 04, 2019 (300 KB)
  4. 3.83.0 - December 03, 2019 (300 KB)
  5. 3.82.0 - November 25, 2019 (300 KB)
  6. 3.70.0 - October 22, 2019 (200 KB)
Mostrar todas las versiones (988 total)

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

4ff70156ec6065dd3a21de8ec8da732dd19df86e8bca910e157e68a21775f839

Total de descargas 204.390.946

Para esta versión 120.663

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: