RubyGems Navigation menu

aws-sdk-core 3.70.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.85.0 - December 09, 2019 (257 KB)
  2. 3.84.0 - December 04, 2019 (256 KB)
  3. 3.83.0 - December 03, 2019 (256 KB)
  4. 3.82.0 - November 25, 2019 (255 KB)
  5. 3.81.0 - November 22, 2019 (255 KB)
  6. 3.70.0 - October 22, 2019 (250 KB)
Show all versions (985 total)

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

4ff70156ec6065dd3a21de8ec8da732dd19df86e8bca910e157e68a21775f839

Total downloads 203,386,619

For this version 119,956

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: