RubyGems Navigation menu

aws-sdk-core 3.70.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.85.1 - December 11, 2019 (256.5 KB)
  2. 3.85.0 - December 09, 2019 (256.5 KB)
  3. 3.84.0 - December 04, 2019 (256.0 KB)
  4. 3.83.0 - December 03, 2019 (256.0 KB)
  5. 3.82.0 - November 25, 2019 (254.5 KB)
  6. 3.70.0 - October 22, 2019 (249.5 KB)
显示所有 (987 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

4ff70156ec6065dd3a21de8ec8da732dd19df86e8bca910e157e68a21775f839

下载总次数 203,943,802

这个版本 120,338

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: