RubyGems Navigation menu

Reverse dependencies for blacklight_internet_archive Latest version of the following gems require blacklight_internet_archive

Downloads insgesamt 3.574

Für diese Version 1.872

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: