RubyGems Navigation menu

Reverse dependencies for blacklight_internet_archive Latest version of the following gems require blacklight_internet_archive

Total downloads 3.569

Voor deze versie 1.869

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: