RubyGems Navigation menu

blazy-rails 0.1

This gem packages Blazy.js asset pipeline.

Versionen:

  1. 0.1 - February 10, 2017 (7,5 KB)

Runtime Abhängigkeiten (1):

  • jquery-rails >= 1.0.17
  • Development Abhängigkeiten (2):

  • bundler ~> 1.5
  • rake >= 0
  • Besitzer:

    Autoren:

    • Fathi Abdul Rahim

    SHA 256-Prüfsumme:

    59ae1b2ed73c3292f1dad2e294ff0a7b4d2954827b99d9a73594f13bb8f06039

    Downloads insgesamt 32.161

    Für diese Version 32.161

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: