RubyGems Navigation menu

blazy-rails 0.1

This gem packages Blazy.js asset pipeline.

Versions:

  1. 0.1 - February 10, 2017 (7,5 ko)

Dépendances de Runtime (1):

  • jquery-rails >= 1.0.17
  • Dépendances de Development (2):

  • bundler ~> 1.5
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Fathi Abdul Rahim

    Total de contrôle SHA 256:

    59ae1b2ed73c3292f1dad2e294ff0a7b4d2954827b99d9a73594f13bb8f06039

    Total de téléchargements 32 185

    Pour cette version 32 185

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: