RubyGems Navigation menu

blazy-rails 0.1

This gem packages Blazy.js asset pipeline.

Versies:

  1. 0.1 - February 10, 2017 (7,5 KB)

Runtime afhankelijkheden (1):

  • jquery-rails >= 1.0.17
  • Development afhankelijkheden (2):

  • bundler ~> 1.5
  • rake >= 0
  • Eigenaren:

    Authors:

    • Fathi Abdul Rahim

    SHA 256 checksum:

    59ae1b2ed73c3292f1dad2e294ff0a7b4d2954827b99d9a73594f13bb8f06039

    Total downloads 32.161

    Voor deze versie 32.161

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: