RubyGems Navigation menu

blazy-rails 0.1

This gem packages Blazy.js asset pipeline.

バージョン履歴:

  1. 0.1 - February 10, 2017 (7.5KB)

Runtime依存性 (1):

  • jquery-rails >= 1.0.17
  • Development依存性 (2):

  • bundler ~> 1.5
  • rake >= 0
  • オーナー:

    作者:

    • Fathi Abdul Rahim

    SHA 256チェックサム:

    59ae1b2ed73c3292f1dad2e294ff0a7b4d2954827b99d9a73594f13bb8f06039

    累計ダウンロード数 32,167

    このバージョンのみ 32,167

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: