RubyGems Navigation menu

capistrano-ext-puppetize-petems 0.4.2

Capistrano extension to run Puppet manifests contained in the application to be deployed

Versionen:

  1. 0.4.2 - April 12, 2013 (3,5 KB)
  2. 0.4.1 - April 12, 2013 (3,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (2):

Besitzer:

Autoren:

  • Peter M Souter

SHA 256-Prüfsumme:

d9474fe97d54eee4541a2f0c6f5991c0487d36c96f78e7dafb3d66b49e55e164

Downloads insgesamt 5.496

Für diese Version 3.579

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: