RubyGems Navigation menu

capistrano-ext-puppetize-petems 0.4.2

Capistrano extension to run Puppet manifests contained in the application to be deployed

版本列表:

  1. 0.4.2 - April 12, 2013 (3.5 KB)
  2. 0.4.1 - April 12, 2013 (3.5 KB)

Development 依赖关系 (2):

所有者:

作者:

  • Peter M Souter

SHA 256 checksum:

d9474fe97d54eee4541a2f0c6f5991c0487d36c96f78e7dafb3d66b49e55e164

下载总次数 5,502

这个版本 3,583

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: