RubyGems Navigation menu

carrierwave-aws 1.5.0

Use aws-sdk for S3 support in CarrierWave

Versiones:

  1. 1.5.0 - April 01, 2020 (10 KB)
  2. 1.4.0 - September 04, 2019 (10 KB)
  3. 1.3.0 - September 27, 2017 (10 KB)
  4. 1.2.0 - July 24, 2017 (10 KB)
  5. 1.1.0 - February 24, 2017 (10 KB)
Mostrar todas las versiones (22 total)

dependencias de Runtime (2):

dependencias de Development (2):

  • rake ~> 10.0
  • rspec ~> 3.6
  • Propietarios:

    Subida por:

    Autores:

    • Parker Selbert

    SHA 256 checksum:

    47e838131c73b32c4bcc06d0a2be9710c2f387d8615d88ba3a576339c5d6dba1

    Total de descargas 3.526.602

    Para esta versión 269.733

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: