RubyGems Navigation menu

carrierwave-aws 1.5.0

Use aws-sdk for S3 support in CarrierWave

Versions:

  1. 1.5.0 - April 01, 2020 (14 ko)
  2. 1.4.0 - September 04, 2019 (13,5 ko)
  3. 1.3.0 - September 27, 2017 (13,5 ko)
  4. 1.2.0 - July 24, 2017 (13,5 ko)
  5. 1.1.0 - February 24, 2017 (13 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

Dépendances de Development (2):

  • rake ~> 10.0
  • rspec ~> 3.6
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Parker Selbert

    Total de contrôle SHA 256:

    47e838131c73b32c4bcc06d0a2be9710c2f387d8615d88ba3a576339c5d6dba1

    Total de téléchargements 3 542 526

    Pour cette version 276 891

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: