RubyGems Navigation menu

cocoapods-core 1.4.0.rc.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

バージョン履歴:

  1. 1.7.0 - May 22, 2019 (94KB)
  2. 1.7.0.rc.2 - May 15, 2019 (94KB)
  3. 1.7.0.rc.1 - May 02, 2019 (93.5KB)
  4. 1.7.0.beta.3 - March 27, 2019 (93.5KB)
  5. 1.7.0.beta.2 - March 08, 2019 (93.5KB)
  6. 1.4.0.rc.1 - December 16, 2017 (87KB)
全てのバージョンを表示 (全132項目)

Development依存性 (1):

作者:

  • Eloy Duran, Fabio Pelosin

オーナー:

SHA 256チェックサム:

206e163d2da589b892c13fad32021073d45a18c78eede982d6e4a6d5ae50dbd0

累計ダウンロード数 14,182,535

現行バージョン 25,909

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: