RubyGems Navigation menu

cocoapods-static-swift-framework 0.5

use static framework for Swift

Versiones:

  1. 0.5 - July 01, 2019 (9 KB)
  2. 0.4 - July 04, 2018 (9 KB)
  3. 0.3.1 - March 28, 2018 (8 KB)
  4. 0.0.2 - January 03, 2018 (8 KB)
  5. 0.0.1 - January 03, 2018 (8 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Subida por:

Autores:

  • leavez

SHA 256 checksum:

e242eb45a4ec663713a665e241ecabbb8c4669564f16c6b3f9be15b98a80108a

Total de descargas 20.002

Para esta versión 1.352

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: