RubyGems Navigation menu

cocoapods-static-swift-framework 0.5

use static framework for Swift

Versies:

  1. 0.5 - July 01, 2019 (8,5 KB)
  2. 0.4 - July 04, 2018 (8,5 KB)
  3. 0.3.1 - March 28, 2018 (7,5 KB)
  4. 0.0.2 - January 03, 2018 (7,5 KB)
  5. 0.0.1 - January 03, 2018 (7,5 KB)
Toon alle versies (6 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

Eigenaren:

Pushed By:

Authors:

  • leavez

SHA 256 checksum:

e242eb45a4ec663713a665e241ecabbb8c4669564f16c6b3f9be15b98a80108a

Total downloads 19.579

Voor deze versie 1.000

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 0

Links: