RubyGems Navigation menu

cocoapods-static-swift-framework 0.5

use static framework for Swift

Versões:

  1. 0.5 - July 01, 2019 (8,5 KB)
  2. 0.4 - July 04, 2018 (8,5 KB)
  3. 0.3.1 - March 28, 2018 (7,5 KB)
  4. 0.0.2 - January 03, 2018 (7,5 KB)
  5. 0.0.1 - January 03, 2018 (7,5 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

Development Dependencies (2):

Donos:

Pushed by:

Autores:

  • leavez

SHA 256 checksum:

e242eb45a4ec663713a665e241ecabbb8c4669564f16c6b3f9be15b98a80108a

Total de downloads 19.999

Desta versão 1.350

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: