RubyGems Navigation menu

cocoapods-static-swift-framework 0.5

use static framework for Swift

版本列表:

  1. 0.5 - July 01, 2019 (8.5 KB)
  2. 0.4 - July 04, 2018 (8.5 KB)
  3. 0.3.1 - March 28, 2018 (7.5 KB)
  4. 0.0.2 - January 03, 2018 (7.5 KB)
  5. 0.0.1 - January 03, 2018 (7.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

所有者:

Pushed by:

作者:

  • leavez

SHA 256 checksum:

e242eb45a4ec663713a665e241ecabbb8c4669564f16c6b3f9be15b98a80108a

下载总次数 20,002

这个版本 1,352

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: