RubyGems Navigation menu

cocoapods-static-swift-framework 0.5

use static framework for Swift

Versions:

  1. 0.5 - July 01, 2019 (8,5 ko)
  2. 0.4 - July 04, 2018 (8,5 ko)
  3. 0.3.1 - March 28, 2018 (7,5 ko)
  4. 0.0.2 - January 03, 2018 (7,5 ko)
  5. 0.0.1 - January 03, 2018 (7,5 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

Dépendances de Development (2):

Propriétaires:

Pushed By:

Auteurs:

  • leavez

Total de contrôle SHA 256:

e242eb45a4ec663713a665e241ecabbb8c4669564f16c6b3f9be15b98a80108a

Total de téléchargements 19 587

Pour cette version 1 006

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: