RubyGems Navigation menu

coyodlee 0.6.0

A Ruby wrapper client for Envestnet's Yodlee API. For details about the API endpoints, sign in to https://developer.yodlee.com

Versiones:

  1. 0.6.0 - July 30, 2018 (20 KB)
  2. 0.5.0 - June 20, 2018 (20 KB)
  3. 0.4.0 - June 14, 2018 (20 KB)
  4. 0.3.0 - June 09, 2018 (20 KB)
  5. 0.2.3 - May 15, 2018 (20 KB)
Mostrar todas las versiones (9 total)

dependencias de Runtime (1):

  • yajl-ruby ~> 1.3.1
  • dependencias de Development (12):

    Propietarios:

    Autores:

    • Daniel Dyba

    SHA 256 checksum:

    a3339d59945dcc5c05315d491ad1d64eae1172d623b920652c50038893b7d1f4

    Total de descargas 3.764

    Para esta versión 538

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3.0

    Enlace: