RubyGems Navigation menu

coyodlee 0.6.0

A Ruby wrapper client for Envestnet's Yodlee API. For details about the API endpoints, sign in to https://developer.yodlee.com

Versions:

  1. 0.6.0 - July 30, 2018 (17,5 ko)
  2. 0.5.0 - June 20, 2018 (16,5 ko)
  3. 0.4.0 - June 14, 2018 (16,5 ko)
  4. 0.3.0 - June 09, 2018 (16,5 ko)
  5. 0.2.3 - May 15, 2018 (16,5 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

  • yajl-ruby ~> 1.3.1
  • Dépendances de Development (12):

    Propriétaires:

    Auteurs:

    • Daniel Dyba

    Total de contrôle SHA 256:

    a3339d59945dcc5c05315d491ad1d64eae1172d623b920652c50038893b7d1f4

    Total de téléchargements 3 764

    Pour cette version 538

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.3.0

    Liens: