RubyGems Navigation menu

coyodlee 0.6.0

A Ruby wrapper client for Envestnet's Yodlee API. For details about the API endpoints, sign in to https://developer.yodlee.com

バージョン履歴:

  1. 0.6.0 - July 30, 2018 (17.5KB)
  2. 0.5.0 - June 20, 2018 (16.5KB)
  3. 0.4.0 - June 14, 2018 (16.5KB)
  4. 0.3.0 - June 09, 2018 (16.5KB)
  5. 0.2.3 - May 15, 2018 (16.5KB)
全てのバージョンを表示 (全9項目)

Runtime依存性 (1):

  • yajl-ruby ~> 1.3.1
  • Development依存性 (12):

    オーナー:

    作者:

    • Daniel Dyba

    SHA 256チェックサム:

    a3339d59945dcc5c05315d491ad1d64eae1172d623b920652c50038893b7d1f4

    累計ダウンロード数 3,764

    現行バージョン 538

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.3.0

    リンク集: