RubyGems Navigation menu

cupsffi 0.1.4

Simple wrapper around libcups to give CUPS printing capabilities to Ruby apps.

Versiones:

  1. 0.1.7 - June 02, 2017 (10 KB)
  2. 0.1.6 - March 07, 2017 (10 KB)
  3. 0.1.5 - March 03, 2016 (10 KB)
  4. 0.1.4 - August 25, 2014 (10 KB)
  5. 0.1.3 - August 25, 2014 (10 KB)
Muestra todas las versiones (17 total)

dependencias de Runtime (1):

Autores:

  • Nathan Ehresman

Administradores:

SHA 256 checksum:

cc59ca97e1a3b807561506e2ae45ed3c5a956a5e60da96ac7f2453983ebd1cdb

Total downloads 48.483

Para esta versión 7.869

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: >= 0

Enlaces: