RubyGems Navigation menu

cupsffi 0.1.4

Simple wrapper around libcups to give CUPS printing capabilities to Ruby apps.

Versions:

  1. 0.1.7 - June 02, 2017 (12 ko)
  2. 0.1.6 - March 07, 2017 (12 ko)
  3. 0.1.5 - March 03, 2016 (12 ko)
  4. 0.1.4 - August 25, 2014 (12 ko)
  5. 0.1.3 - August 25, 2014 (12 ko)
Voir toutes les versions (17)

Dépendances de Runtime (1):

Auteurs:

  • Nathan Ehresman

Propriétaires:

Total de contrôle SHA 256:

cc59ca97e1a3b807561506e2ae45ed3c5a956a5e60da96ac7f2453983ebd1cdb

Total de téléchargements 48 676

Pour cette version 7 944

Gemfile:
= Copier Copié!

installation:
=

Licences:

aucune

Version de Ruby requise: >= 0

Liens: