RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.26

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.117.13 - May 24, 2024 (9,17 MB)
  2. 0.117.12 - May 24, 2024 (9,17 MB)
  3. 0.117.11 - May 24, 2024 (9,17 MB)
  4. 0.117.10 - May 24, 2024 (9,17 MB)
  5. 0.117.8 - May 23, 2024 (9,16 MB)
  6. 0.114.26 - February 29, 2024 (9,11 MB)
Mostrar todas las versiones (1644 total)

dependencias de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

dependencias de Development (1):

rspec ~> 3.6, >= 3.6.0

Propietarios:

Subida por:

Autores:

  • Cybrid

SHA 256 checksum:

511abb9cf13d1f12c0ffc502955aa0cb44d848079ec01494c6dda6d8c5b1d386

Total de descargas 703.162

Para esta versión 166

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.4

Enlace: