RubyGems Navigation menu

cybrid_api_bank_ruby 0.114.26

View our documentation at https://github.com/Cybrid-app/cybrid-api-bank-ruby/

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.117.19 - May 28, 2024 (9,17 Mo)
  2. 0.117.17 - May 27, 2024 (9,17 Mo)
  3. 0.117.16 - May 27, 2024 (9,17 Mo)
  4. 0.117.15 - May 27, 2024 (9,17 Mo)
  5. 0.117.14 - May 25, 2024 (9,17 Mo)
  6. 0.114.26 - February 29, 2024 (9,11 Mo)
Voir toutes les versions (1649)

Dépendances de Runtime (1):

typhoeus ~> 1.0, >= 1.0.1

Dépendances de Development (1):

rspec ~> 3.6, >= 3.6.0

Propriétaires:

Pushed by:

Auteurs:

  • Cybrid

Total de contrôle SHA 256:

511abb9cf13d1f12c0ffc502955aa0cb44d848079ec01494c6dda6d8c5b1d386

Total de téléchargements 710 353

Pour cette version 170

License:

Apache-2.0

Version de Ruby requise: >= 2.4

Liens: