RubyGems Navigation menu

decidim-api 的反向依赖 Latest version of the following gems require decidim-api

下载总次数 104,545

这个版本 387

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

AGPL-3.0

需要的 Ruby 版本: >= 2.7

相关链接: