RubyGems Navigation menu

decidim-api 0.24.1

API engine for decidim

Versionen:

  1. 0.25.0 - October 07, 2021 (17 KB)
  2. 0.25.0.rc4 - September 20, 2021 (17,5 KB)
  3. 0.25.0.rc3 - September 17, 2021 (17,5 KB)
  4. 0.25.0.rc2 - September 13, 2021 (17,5 KB)
  5. 0.25.0.rc1 - July 28, 2021 (17,5 KB)
  6. 0.24.1 - April 08, 2021 (222 KB)
Zeige alle Versionen (98 total)

Runtime Abhängigkeiten (5):

  • graphiql-rails ~> 1.4, < 1.5
  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • sprockets-es6 ~> 0.9.2
  • Development Abhängigkeiten (4):

    Besitzer:

    Pushed by:

    Autoren:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    SHA 256-Prüfsumme:

    dec2ddc062b4c9833b13c59de050b5910278b9608c619bf512ae5dc522d796c4

    Downloads insgesamt 103.410

    Für diese Version 961

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    AGPL-3.0

    Erforderliche Ruby-Version: >= 2.7

    Links: