RubyGems Navigation menu

decidim-api 0.24.1

API engine for decidim

Versions:

  1. 0.25.0 - October 07, 2021 (17 ko)
  2. 0.25.0.rc4 - September 20, 2021 (17,5 ko)
  3. 0.25.0.rc3 - September 17, 2021 (17,5 ko)
  4. 0.25.0.rc2 - September 13, 2021 (17,5 ko)
  5. 0.25.0.rc1 - July 28, 2021 (17,5 ko)
  6. 0.24.1 - April 08, 2021 (222 ko)
Voir toutes les versions (98)

Dépendances de Runtime (5):

  • graphiql-rails ~> 1.4, < 1.5
  • graphql ~> 1.12, >= 1.12.3
  • rack-cors ~> 1.0
  • redcarpet ~> 3.5, >= 3.5.1
  • sprockets-es6 ~> 0.9.2
  • Dépendances de Development (4):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Josep Jaume Rey Peroy, Marc Riera Casals, Oriol Gual Oliva

    Total de contrôle SHA 256:

    dec2ddc062b4c9833b13c59de050b5910278b9608c619bf512ae5dc522d796c4

    Total de téléchargements 103 411

    Pour cette version 962

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    AGPL-3.0

    Version de Ruby requise: >= 2.7

    Liens: