RubyGems Navigation menu

devicedb_comms 0.1.1

Communication helper gem for talking to Device Database

Versionen:

  1. 0.1.1 - October 21, 2015 (6,5 KB)
  2. 0.1.0 - October 14, 2015 (6,5 KB)

Runtime Abhängigkeiten (2):

  • activesupport < 4.3, >= 4.0
  • virtus ~> 1.0
  • Development Abhängigkeiten (3):

  • rspec ~> 3.2
  • simplecov ~> 0.9
  • webmock ~> 1.20
  • Besitzer:

    Autoren:

    • Joe Haig

    SHA 256-Prüfsumme:

    4abffd392d11475738eb0d73226611bb0d61e6e97214c3d4b05d3a9bbaf6fd20

    Downloads insgesamt 3.052

    Für diese Version 1.937

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: