RubyGems Navigation menu

devicedb_comms 0.1.1

Communication helper gem for talking to Device Database

Versiones:

  1. 0.1.1 - October 21, 2015 (7 KB)
  2. 0.1.0 - October 14, 2015 (7 KB)

dependencias de Runtime (2):

  • activesupport < 4.3, >= 4.0
  • virtus ~> 1.0
  • dependencias de Development (3):

  • rspec ~> 3.2
  • simplecov ~> 0.9
  • webmock ~> 1.20
  • Propietarios:

    Autores:

    • Joe Haig

    SHA 256 checksum:

    4abffd392d11475738eb0d73226611bb0d61e6e97214c3d4b05d3a9bbaf6fd20

    Total de descargas 3.046

    Para esta versión 1.933

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: