RubyGems Navigation menu

devicedb_comms 0.1.1

Communication helper gem for talking to Device Database

Versões:

  1. 0.1.1 - October 21, 2015 (6,5 KB)
  2. 0.1.0 - October 14, 2015 (6,5 KB)

Runtime Dependencies (2):

  • activesupport < 4.3, >= 4.0
  • virtus ~> 1.0
  • Development Dependencies (3):

  • rspec ~> 3.2
  • simplecov ~> 0.9
  • webmock ~> 1.20
  • Donos:

    Autores:

    • Joe Haig

    SHA 256 checksum:

    4abffd392d11475738eb0d73226611bb0d61e6e97214c3d4b05d3a9bbaf6fd20

    Total de downloads 3.046

    Desta versão 1.933

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: