RubyGems Navigation menu

dictator 0.0.1

Authorization library that solves problems

Versions:

  1. 0.0.1 - June 05, 2015 (5 KB)

Runtime Dependencies (1):

  • rack ~> 1.6
  • Development Dependencies (2):

  • rake ~> 10
  • rspec ~> 2
  • Owners:

    Authors:

    • Marek Jelen

    SHA 256 checksum:

    a0ceb7c91e3f1abdea2aaad3f6456937913cbf53916bb5ddd442de681b7362d9

    Total downloads 2,210

    For this version 2,210

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: