RubyGems Navigation menu

dictator 0.0.1

Authorization library that solves problems

版本列表:

  1. 0.0.1 - June 05, 2015 (5.0 KB)

Runtime 依赖关系 (1):

  • rack ~> 1.6
  • Development 依赖关系 (2):

  • rake ~> 10
  • rspec ~> 2
  • 所有者:

    作者:

    • Marek Jelen

    SHA 256 checksum:

    a0ceb7c91e3f1abdea2aaad3f6456937913cbf53916bb5ddd442de681b7362d9

    下载总次数 2,210

    这个版本 2,210

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: