RubyGems Navigation menu

dictator 0.0.1

Authorization library that solves problems

Versions:

  1. 0.0.1 - June 05, 2015 (5 ko)

Dépendances de Runtime (1):

  • rack ~> 1.6
  • Dépendances de Development (2):

  • rake ~> 10
  • rspec ~> 2
  • Propriétaires:

    Auteurs:

    • Marek Jelen

    Total de contrôle SHA 256:

    a0ceb7c91e3f1abdea2aaad3f6456937913cbf53916bb5ddd442de681b7362d9

    Total de téléchargements 2 210

    Pour cette version 2 210

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: