RubyGems Navigation menu

dictator 0.0.1

Authorization library that solves problems

Versões:

  1. 0.0.1 - June 05, 2015 (5 KB)

Runtime Dependencies (1):

  • rack ~> 1.6
  • Development Dependencies (2):

  • rake ~> 10
  • rspec ~> 2
  • Donos:

    Autores:

    • Marek Jelen

    SHA 256 checksum:

    a0ceb7c91e3f1abdea2aaad3f6456937913cbf53916bb5ddd442de681b7362d9

    Total de downloads 2.215

    Desta versão 2.215

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: